Utisation écran dedié aux favoris sur Y60

4 sujets de 1 à 4 (sur un total de 4)
  • Auteur
    Messages
  • Jac34
    Invité

    Bonjour,
    Sur le Wiko Y60 en mode simple, il y a 4 écrans:
    1 Écran d’accueil avec heure et 4 grandes icônes : Téléphone,Messages, appareil photo et Photos (que j’ai sélectionnées)
    2 l’écran à droite a 5 grandes icônes: Paramètres, Applications, Contacts, Météo et Files (que j’ai sélectionnées)
    3 Sur l’écran à gauche de l’accueil il y a un écran dédié aux « favoris » c’est à dire des contacts que l’on a sélectionnés pour une connexion rapide ( 5 grandes icônes)
    C’est cet écran qui me pose un problème. En effet pour chaque contact on propose d’envoyer un message ou un appel téléphonique. Mon problème est que je peux envoyer un message, par contre impossible de téléphoner. Il n’y a rien, comme si il n’y avait rien derrière  » le bouton ». Un technicien Wiko m’a conseillé une réinitialisation usine.
    Qu’en pensez-vous? Merci pour vos conseils.

    admin
    Maître des clés

    Bonjour,

    A mon avis c’est effectivement un problème du logiciel Wiko.

    Je serai d’accord avec le technicien de Wiko, une réinitialisation logicielle pourrai régler les problèmes.

    Jac34
    Invité

    Merci , je vais sauvegarder mes contacts et réinitialiser.

    Jac34
    Invité

    Bonjour,
    J’ai effectué la réinitialisation d’usine et tout fonctionne bien. Merci

4 sujets de 1 à 4 (sur un total de 4)
Répondre à : Utisation écran dedié aux favoris sur Y60
Vos informations :